Вернуться   ToyotaAvenue.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 31.03.2012, 20:27   #1
Местный
 
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 77
По умолчанию

суть проблемы: после запуска двигателя еще секунд 7-10 горит маслянный датчик. старое масло слил, промыл, залил новое - ситуация не изменилась. уровень масла в норме. в чем фишка?

__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Старый 08.04.2012, 12:27   #2
Местный
 
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 77
По умолчанию

датчик давления масла поменять
__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Старый 04.05.2012, 18:33   #3
Местный
 
Регистрация: 16.04.2010
Сообщений: 78
По умолчанию

Для начала лучше в сервис заехать и давление масла промерить. Может давления в самом деле по каким-то причинам нет
__________________
Кто везде, тот нигде
Дарья Щербакова вне форума   Ответить с цитированием
Старый 20.06.2012, 16:37   #4
Местный
 
Регистрация: 09.05.2010
Сообщений: 77
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

Датчик менять в последнюю очередь. Сначала проверить давление. Была тема уже, поищи там много чего интересного.
__________________
Наихудшее, чему может научиться молодежь, - легкомыслие.
Nick-From вне форума   Ответить с цитированием
Старый 27.06.2012, 02:01   #5
Местный
 
Аватар для akast
 
Регистрация: 22.11.2009
Адрес: Кодинск
Сообщений: 74
По умолчанию

если мне не изменяет память то датчки давления малсла стоит в пределах 100-150 рублей, поменять его - 10-15 минут времени.
akast вне форума   Ответить с цитированием
Старый 04.08.2012, 02:39   #6
Местный
 
Аватар для somov
 
Регистрация: 05.07.2009
Сообщений: 85
По умолчанию

Цитата:
суть проблемы: после запуска двигателя еще секунд 7-10 горит маслянный датчик. старое масло слил, промыл, залил новое - ситуация не изменилась. уровень масла в норме. в чем фишка?
Когда и как это проявилось? Какой двигатель? Какое масло? Мигает ли лампочка на холостых на прогретом двигателе?
somov вне форума   Ответить с цитированием
Старый 29.10.2012, 05:40   #7
Местный
 
Регистрация: 25.09.2009
Адрес: Верхотурье
Сообщений: 89
По умолчанию

В маслянном фильтре есть противодренажный клапан (стоит по окружности фильтра за маленькими отверстиями, который препятствует стеканию масла из системы при остановке мотора. Если он не держит, то при каждой заводке двигателя, насос будет закачивать масло в систему по новой, при этом лампочка масла будет гореть. Я когда новый фильтр покупаю, проверяю продувкой через центральное отверстие фильтра, в одну сторону должен продуваться, а в обратную нет, как правило клапан не держит в 80% продаваемых фильтров. Из многих фильтров выбрал одну марку, где клапан хорошо держит, это PH5166, подходит на многие моторы Тойота.
Наталья Ситникова вне форума   Ответить с цитированием
Старый 15.11.2012, 03:59   #8
Местный
 
Регистрация: 05.06.2009
Сообщений: 94
По умолчанию

Цитата:
В маслянном фильтре есть противодренажный клапан (стоит по окружности фильтра за маленькими отверстиями, который препятствует стеканию масла из системы при остановке мотора. Если он не держит, то при каждой заводке двигателя, насос будет закачивать масло в систему по новой, при этом лампочка масла будет гореть. Я когда новый фильтр покупаю, проверяю продувкой через центральное отверстие фильтра, в одну сторону должен продуваться, а в обратную нет, как правило клапан не держит в 80% продаваемых фильтров. Из многих фильтров выбрал одну марку, где клапан хорошо держит, это PH5166, подходит на многие моторы Тойота.
+5 Была такая тема. У дружка на 9-ке. поменял масло+фильтр - проблема пропала. Но думаю тут не в этом собака зарыта... :
Олег Карпылаев вне форума   Ответить с цитированием
Старый 24.11.2012, 11:22   #9
Местный
 
Аватар для seryoga
 
Регистрация: 20.11.2009
Сообщений: 86
По умолчанию

двиг 2e. масло 5w30 полусинтетика. до этого было 10w40 полусинтетика. на холостых не мигает. проблема с месяц назад появилась.
seryoga вне форума   Ответить с цитированием
Старый 09.01.2013, 02:46   #10
Местный
 
Аватар для Артур Коломоец
 
Регистрация: 22.06.2009
Сообщений: 82
Отправить сообщение для Артур Коломоец с помощью ICQ
По умолчанию

А если когда мотор поработает, заглушить и через пару секунд снова завести - лампочка погаснет сразу или тоже долго горит?
Артур Коломоец вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Чайник и ШРУС .в куда копать? dark_dra4g0n Двигатель и его системы 18 12.12.2013 16:31
замена желтого антифриза на красный Unhandled_Exception Тюнинг, стайлинг и доп. оборудование 7 13.10.2013 07:21


Текущее время: 22:08. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot