Вернуться   ToyotaAvenue.Ru - форум автомобилей Toyota > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.01.2012, 11:06   #1
Местный
 
Аватар для Елена Лебедева
 
Регистрация: 17.05.2009
Сообщений: 87
По умолчанию

Добрый день всем!! Вот приобрел Тойоту Терцел, 1994 г.в. Вот хотел узнать как можно проверить заправлен кондер или нет?? (при включении холод не идет в салоне

Елена Лебедева вне форума   Ответить с цитированием
Старый 24.12.2012, 10:28   #2
Местный
 
Аватар для VladStan
 
Регистрация: 20.01.2010
Адрес: Оха
Сообщений: 90
По умолчанию

Во-первых, поздравляю : Во-вторых, пишется кондИционер. В-третьих, ответ на данный вопрос очень легко найти, использовав поиск, и немного почитав соответствующие темы про кондишки. Удачи! ;
VladStan вне форума   Ответить с цитированием
Старый 17.05.2013, 00:13   #3
Местный
 
Аватар для Mr-aristotel
 
Регистрация: 28.08.2009
Сообщений: 71
По умолчанию

Кондиционер к счастью(3 раза стук-стук по дереву всё ещё морозит! Слава Toйоте!!! А вопрос вот в чём-только недавно заметил,что при работе К в положении ECON(в основном пользуюсь им на холостых оборотах периодически через определённое время слышен небольшой щелчок(видимо срабатывает муфта К,одновременно с ним изменяются обороты двигателя(падают-повышаются и т.д.. Так и должно быть?
Mr-aristotel вне форума   Ответить с цитированием
Старый 28.05.2013, 03:06   #4
Местный
 
Аватар для pong
 
Регистрация: 20.11.2009
Сообщений: 83
Отправить сообщение для pong с помощью ICQ
По умолчанию

Ну да так все и есть. Двигатель начинает работать в нагрузку,,,т.е ондер запускается. Но холода в салоне практически нет. Кроме того что может отсутствовать фреон, что еще может быть??
pong вне форума   Ответить с цитированием
Старый 05.09.2013, 09:34   #5
Местный
 
Аватар для Каталог-лог
 
Регистрация: 23.07.2009
Адрес: Лесозаводск
Сообщений: 78
По умолчанию

Alex Tercel, у меня такая же фигня, причем в обычном режиме (не econ - отвозил в мастерскую, чтобы проверили на всякий случай: сказали, что все в порядке. Холодит нормально, даже на минимальном режиме через небольшое время становится холоднова-то.

Алексей109, а рычажок печки повышаюший силу "обдувания" крутишь? может он у тебя просто на минимальном режиме стоит? Лучше всего, если не разбираешься, просто съездить в сервис по кондиционерам на диагностику. Но сначала проверь количество фреона.

ЗЫ че-то одни Алексеи в этой теме собрались :
__________________
Патриотизм – одно из наиболее глубоких чувств, закрепленных веками и тысячелетиями обособленных отечеств
Каталог-лог вне форума   Ответить с цитированием
Старый 09.09.2013, 23:55   #6
Местный
 
Аватар для redak
 
Регистрация: 29.12.2009
Сообщений: 88
Отправить сообщение для redak с помощью ICQ
По умолчанию

Да рычежки кручу. Наверное фреона все таки нет,,, или совсем мало. хбз.
redak вне форума   Ответить с цитированием
Старый 12.11.2013, 13:58   #7
Местный
 
Регистрация: 28.09.2009
Адрес: Листвянка
Сообщений: 70
По умолчанию

если бы совсем не было фреона, то компрессор бы не включался совсем! Если компрессор включается, то фреон есть. А вот достаточно ли его, это уже другой вопрос. Тут давление надо манометром смотреть. Если у тебя оборудования нет, то дуй в сервис.
Артём Ткаченко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 08:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot