Вернуться   ToyotaAvenue.Ru - форум автомобилей Toyota > Прочий Форум > Доска объявлений

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 13.03.2012, 19:12   #1
Местный
 
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 72
По умолчанию

Народ, вопрос такой. На корсе 98 года поменял прокладку по головкой, броне провода,масло все фильтра и появляются теперь 2 проблемы:
1. Почему на холодную загорается масленка и потом в течении минут 5 то загорается то тухнет?
2. Почему когда разгоняешься до 80-90 километров или просто даешь газу загорается "Cheсk", после того как остановишься и заглушишь,затем заведешь машину, "Cheсk" не горит? В чем может быть причина? Как это устранить?
Буду очень благодарен если что подскажете

budushi вне форума   Ответить с цитированием
Старый 02.01.2013, 07:47   #2
Местный
 
Аватар для Archikudesnik
 
Регистрация: 03.07.2009
Адрес: Приволжск
Сообщений: 66
Отправить сообщение для Archikudesnik с помощью ICQ
По умолчанию

1 Похоже на забитую сетку маслоприемника, подсос воздуха через уплотнительное колечко на трубке маслоприемника.
2 Подключены не все датчики, сделай самодиагностику(смотри FAQ/проверь разъемы под капотом.
Archikudesnik вне форума   Ответить с цитированием
Старый 18.03.2013, 19:20   #3
Местный
 
Аватар для Ольга Андреева
 
Регистрация: 21.06.2009
Сообщений: 78
Отправить сообщение для Ольга Андреева с помощью ICQ
По умолчанию

По второму вопросу похоже на обрыв в цепи датчика детонации
Ольга Андреева вне форума   Ответить с цитированием
Старый 09.04.2013, 20:43   #4
Местный
 
Аватар для lipsko
 
Регистрация: 03.08.2009
Сообщений: 75
Отправить сообщение для lipsko с помощью ICQ
По умолчанию

По первому попробуй другой фильтр и масло
lipsko вне форума   Ответить с цитированием
Старый 28.04.2013, 00:22   #5
Местный
 
Регистрация: 09.07.2009
Сообщений: 85
Отправить сообщение для Nikopol с помощью ICQ
По умолчанию

1. Если купили машину и до этого масло не меняли, возможно мотор был присажен и с заменой масла это вылезло. Масло с присадками утекло, а новое уже не помогает.
Ну это самое плохое :-( Если раньше меняли и такого не было, то где-то есть негерметичность. Какое масло кстати заливали?

2. Есть вероятность что на коробку АКПП датчик не подключен. Была такая же фигня, но у меня тросик спидометра забыли как-то подключить. Газу в пол, а спидометр показывает 0 км/ч и пробег не идёт :-
Nikopol вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
какая коробка же у меня? Марат Давлятшин Доска объявлений 20 30.10.2015 13:37
У меня теперь есть еще и старлетка DenisMa Доска объявлений 16 09.12.2013 12:44
меня надули или скока жижи надо в 4E-FE Наталья Тюлина Доска объявлений 19 02.12.2013 03:50
Была у меня ЕДэха и нету... Анна Наминасенко Доска объявлений 5 28.05.2013 09:18
Поздравьте меня! Я Цинос купил! Юличка Каширина Доска объявлений 8 20.03.2013 13:39


Текущее время: 21:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot